Classes liées aux trackbacks - V2

Publié le par Titia

Un article concernant les classes liées aux trackbacks, d'over-blog V2.

Cliquez sur les images pour qu'elles s'agrandissent.
En rouge, la classe correspondante.

#addTrackback {}
Le cadre concernant les trackbacks.
#addTrackback h2 {}
Les infos concernant les trackbacks.

.h2Trackback {}
Le titre "Trackbacks".
.linkAddTrackback {}
Le lien d'ajout des trackbacks.

Publié dans Classes v2

Pour être informé des derniers articles, inscrivez vous :
Commenter cet article

lucie 18/06/2009 10:18

Bonjour, je voudrai te demander ce qu'est un trackbacks?, j'ai mon blog depuis un an, et je galère encore ! merci de me répondre, bonne journée lucye

Titia, modo incognito 25/09/2010 19:41



Ah ouais, alors de mémoire, ce machin n'a jamais fonctionné ^^



Catherine MAILLARD 11/05/2007 23:27

bonjour je suis en V2 j'ai publié mon 1er article en V2 le 8/5 depuis impossible de publier, la faq m'a répondu : vider le cache du navigateur, comment faut-il faire ?  Quand je veux publier, je fais envoyé il recherche et ensuite se bloque et dans la ligne d'adresse, il y a ceci : http:/sr01.admin.over-blog.com/index.php?module=adm&action=publicationArticle_publishArticle. pouvez-vous m'aider car je suis désespérée, merci de votre aide

Titia 12/05/2007 21:22

Vider le cache, c'est comme ça : Vider le cache Dis-moi si ça règle ton problème :)

jackyman 26/02/2007 13:45

Hello Titia!Juste une petite remarque pour signaler que j'ai réussit une modification dans le CSS du lien "créer un trackback" (celui en rouge sur fond blanc dans mon blog) en utilisant .linkTrackback {} et non .linkAddTrackback {} comme tu l'a signalé, .linkAddTrackback {} ne donnant pas de résultat.Apres, ça vient peut etre de la version du mien, ne nous emballons pas.Sinon, sur mes articles, le lien "Ajouter un commentaire" n'apparait pas directement à côté du lien "commentaires", il faut d'abord cliquer sur "commentaire" pour pouvoir y acceder et en écrire un, comment faire pour qu'il soit aux premières loges?La aussi, le probleme vient peut etre de la version de mon CSS...Merci d'avance

Titia 26/02/2007 18:40

Ah ben oui, forcément... ton blog a encore un css de la version 1 d'over-blog. Tu n'as pas encore migré. Donc fatalement, ce ne sont pas les mêmes classes. C'est bien pour ça que j'ai précisé "V2" dans le titre de l'article ;)

angelyz 18/02/2007 10:53

impeccabeul ! merci bcp, c'est revenu comme avant :)bonne journée la miss et encore et toujours merci de mettre à la dispo des autre tes connaissances en info :)bonne journée

Titia 08/09/2007 07:51

De rien ;)

angelyz 17/02/2007 23:01

j'avas modifié les width des cl_1_0 and co et j'avais réussi à réduire mais au final, c'est pitêt mieux de mettre en plein écran, merci qd m ;)non, elle a disparu ! je pense que c'était parce que j'avais mis la même css dans global et les autres "rubriques"bonne soirée

Titia 18/02/2007 08:17

Ben sinon tu peux tenter ça, pour que ça s'adapte à la largeur de l'écran : #ln1.ln { text-align: left; margin: 0px auto 50px auto; width:95%;}#cl_1_1   { padding:10px; width:50%; border-left:1px solid #CC00FF;border-right:1px solid #CC00FF; }#cl_1_0 { padding:10px; width:20%; border-left:0px solid #CC00FF;border-right:0px solid #CC00FF; }#cl_1_2 { padding:10px; width:20%; overflow:hidden; }